Jump to content

Welcome to WatercoolingUK Community Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account
Photo

Website down 30 August 2011

- - - - -

  • Please log in to reply
1 reply to this topic

#1
Ronski

Ronski

    Banned

  • Banned
  • 1 posts
Just tried to access the website, and it appears to be down, I've tried this with IE 8 and on my Android tablet, same result:

Warning: require(/usr/home/codeins/public_html/templates//template/main/.php) [function.require]: failed to open stream: No such file or directory in /usr/home/ssl3inc/lib/ic/beta/includes/classes/pageLoader.class.php on line 517

Fatal error: require() [function.require]: Failed opening required '/usr/home/codeins/public_html/templates//template/main/.php' (include_path='.:/usr/lib/php:/usr/home/ssl3inc/lib') in /usr/home/ssl3inc/lib/ic/beta/includes/classes/pageLoader.class.php on line 517

#2
Packer

Packer

    WCUK Staff

  • Administrators
  • 2,319 posts
Sorted now :)




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users